attempt to override debian/rules
[sfa.git] / debian / rules
index 62e2bb6..d70c474 100755 (executable)
@@ -3,3 +3,7 @@
 
 %:
        dh $@ --with python2 --buildsystem=python_distutils
+
+override_dh_binary:
+       $(MAKE) wsdl
+       dh binary $@