attempt to override debian/rules
[sfa.git] / debian / rules
index b8796e6..d70c474 100755 (executable)
@@ -2,4 +2,8 @@
 # -*- makefile -*-
 
 %:
-       dh $@
+       dh $@ --with python2 --buildsystem=python_distutils
+
+override_dh_binary:
+       $(MAKE) wsdl
+       dh binary $@